Ainda não tem acesso? Estude com a gente! Matricule-se
Ainda não tem acesso? Estude com a gente! Matricule-se

Solucionado (ver solução)

Resposta Incoerente com a Formula

A formula que foi apresentada é =SE(A1<300;A1;SE(A1>600;A1-A12%;A1-A110%)). Primeira condição seria se A1 é menor que 300. Segunda condição seria A1 é maior que 600. E se não atender as duas condições executar a formula (A1-A1*10%).

Levando em consideração que a célula A1 = 500 o que deveria ter sido realizado é o desconto de 10% resultando no valor de 450 e não 490 como foi apresentado na resposta. Podem verificar se está correto ou se cometi algum engano.

1 resposta
solução

Olá Vinicius, tudo bem?

Bem observado, você está certo! Vou fazer as alterações necessárias no exercício.

Muito obrigado pela ajuda. Bons estudos e sucesso!