Ainda não tem acesso? Estude com a gente! Matricule-se
Ainda não tem acesso? Estude com a gente! Matricule-se

Jboss Forge com Java 12.0.1

É possível usar o JBOSS FORGE com esta versão ou só com JDK 8?

2 respostas

Oi Gabriel, tudo bem?

Infelizmente o JBOSS FORGE ainda não suporta o JDK 12.

Mas, é possível fazer o curso do SPRING MVC sem o JBOSS FORGE ?